Мозги (ICM)

Shihado
Аватар пользователя Shihado
Не в сети
Зарегистрирован: 15/06/2017

Мужики, помогите советом.
Гнал магну третьего поколения из Москвы в Нижний. Проехал всего 60 км и байк умер. Поднимаю седло, акк просто вскипятился, весь электролит выкипел, стартер не крутит, лампочки не горят. Залил воды в акк и попробовал прикурить, после чего появился свет и байк завелся, но сразу же снова заглох, и после этого стартер с кнопки вообще перестал крутить. Оставшуюся часть пути ехал на эвакуаторе.
Дома залил электролит и зарядил акк. Но стартер с кнопки теперь не крутится и даже не щелкает (только при подключении на прямую), но один хрен, сейчас и искра пропала, и к тому же каждый раз, при включении зажигания, сгорает предохранитель start engine.
Как я понимаю, сдохло реле регулятора и могло ли оно утянуть за собой коммутатор? Ехал то не быстро, больше 6 тысяч оборотов не давал.
Итог такой: искры нету, ближний не горит, индикатор подножки не пашет и всегда сразу перегорает предохранитель start engine при включении зажигания.
До последнего надеюсь, что это не мозги...ведь они даже пластиком не воняют... Хотя соседи по гаражу уверяют в обратном.
Сейчас просмотрел схему проводки, видимо коза где-то между ключом зажигания и кнопкой стартера. Буду очень благодарен любым советам!

1.png

Комментарии

Саныч42
Аватар пользователя Саныч42
Не в сети
Зарегистрирован: 31/01/2016

У меня такая проблема с перезарядом была. В коммутаторе впаян варистор - это такая хрень, которая при перезаряде сама себя замыкает и выгорает предохранитель на питание зажигания. Сделано это для того, чтобы защитить коммутатор от высокого напряжения. Я коммутатор вскрыл, варистор сначала выпаял, и без него пол сезона откатал. Потом нашел замену (а то боязно без защиты коммутатора ездить) и впаял.

Shihado
Аватар пользователя Shihado
Не в сети
Зарегистрирован: 15/06/2017

Мозги вообще не воняют. Даже ни один контакт не почернел. Попробую махнуть релюшку стартера. Она не щелкает, и как раз питание от нее к подножке идет (а индикатор подножки перестал гореть на приборке). Ну и РР само собой. Может поможет. Через пару дней отпишусь

Shihado
Аватар пользователя Shihado
Не в сети
Зарегистрирован: 15/06/2017

Поменял релюшку. Теперь стартер хотя бы стал крутить. Но при установке мозгов все равно выбивает предохранитель start engine и после этого, разумеется, мотоцикл не заводится. На приборке перестали загораться индикаторы масла и подножки. Не у что мозги все-таки сгорели...

paul
Аватар пользователя paul
Не в сети
Зарегистрирован: 10/01/2012

масло на мозги не завязано. поглядел по схеме, где то у тебя отвалился или отгнил плюсовой провод. Общее у них только это. проверяй по схеме мультиметром

Shihado
Аватар пользователя Shihado
Не в сети
Зарегистрирован: 15/06/2017

Саныч42 оказался прав! Всем очень благодарен за помощь!

Найти

Последние комментарии

Магнаризация

To prevent automated spam submissions leave this field empty.

Случайное изображение

nztbhjwe_p0.jpg