Пропала искра

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

Симптомы: всю последнюю неделю приходилось по долгу крутить стартером чтобы завести мотоцикл (с первого раза на холодную вообще перестал заводиться, на горячую - все ок), из-за этого быстро разряжался аккумулятор. Сегодня утром вообще отказался заводиться, вечером приехав с работы первым делом проверил наличие искры... прошу помощи, куда копать, что смотреть.
P.S. Аккумулятор 100% рабочий

Мыши плакали, кололись, но продолжали жрать кактус.

Комментарии

Df_LSD
Аватар пользователя Df_LSD
Не в сети
Зарегистрирован: 28/09/2013

А случайно перед тем, как все это началось, никакого доп оборудования на мот не устанавливал ?

Эксперт гугления и яндексации.

zmey
Аватар пользователя zmey
Не в сети
Зарегистрирован: 11/01/2010

либо катушки,либо мозги,еще может быть замок зажигания.причин впринципе много может быть.

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

из доп. оборудования - только прикуриватель (подключен напрямую к аккумулятору) - установлен в начале сезона.
катушки это детали номер 3?тык

Мыши плакали, кололись, но продолжали жрать кактус.

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

Сегодня проверил бронепровода и катушки (как показано в сервисном мануале в главе 17) - все ок
Возник вопрос - что такое Pulse Generators и где это - если я правильно понял он находиться под крышкой корзины сцепления?

Мыши плакали, кололись, но продолжали жрать кактус.

Кемерун
Аватар пользователя Кемерун
Не в сети
Зарегистрирован: 23/02/2010

Датчик Хола это. Сидит на коленвалу. Он скорее всего не при чем.

Dragon Heart
Аватар пользователя Dragon Heart
Не в сети
Зарегистрирован: 16/08/2011

подумаем коллективно. у нас конкретно маркеры зажигания для датчика холла находятся не на самом валу, а на обгонке. соответственно, что может быть с ними? во первых бывает, что обгонка трескается, лопается, и держится там каким-то чудом. тогда фазы сбиваются, но долго оно всё равно ездить не будет, развалится окончательно. значит это маловероятно. а вот если проследить провода от датчика холла, так называемого, то они идут в колодку под сиденьем. я бы настойчиво предложил снять целиком весь узел электрики, разобрать все колодки, зачистить и отполировать все клеммы и посадить на контактную смазку, дабы избежать последующей коррозии и окисления. Я не спорю, в целом процедура очень полезная, а учитывая возраст нашей магночки, просто необходимая, хотя бы раз в 25 лет))))) НО давайте подумаем, может ли это быть корнем проблемы. нет сигнала на коммутатор, соответственно коммутатор не выдаёт сигнал на катушку зажигания. почему сигнал мог быть, и постепенно пропадать? на клемме появляется напряжение, импульсное, но контакт ухудшается. появляется сопротивление, клемма нагревается, соответственно окисление усиливается и очень быстро контакт пропадает совсем .версия жизнеспособна. колодка с датчиков находится в правой части платмассового держателя, дальний ряд.
вообще, как у нас проходит сигнал? и что может послужить причиной отсутствия искры?
узел генерации испульсов на обгонке-колодка под сиденьем-коммутатор-снова колодка под сиденьем-катушка зажигания-бронепровода с идиотским сопротивлением на конце, которое в теории вечное, но спустя 27 лет может рассыпаться от старости. и после бронепровода у нас идёт свечка. вот это бич современной промышленности. проверь свечку на другом, заведомо исправном двигателе. я сильно удивлялся, поставив новые ngk, купленные в Партэке.

Мы рождены, чтоб сказку сделать былью, Преодолеть пространство и простор. Нам разум дал стальные мысли, А вместо сердца - пламенный V-four

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

по поводу свечей - гарантированно они не причем - во-первых свечи в хорошем состоянии, во-вторых пробовал ставить абсолютно новую свечу только из коробки.
про предохранители в бронепроводах - очень надеюсь что они вечные, поскольку на предохранителях нет маркировки...
в сервисном мануале написано какие провода нужно проверить в колодках под сиденьем, за одно почищу контакты...

Мыши плакали, кололись, но продолжали жрать кактус.

Dragon Heart
Аватар пользователя Dragon Heart
Не в сети
Зарегистрирован: 16/08/2011

опыт подсказывает, что свеча из коробки, это не гарантия качества и работоспособности.

Мы рождены, чтоб сказку сделать былью, Преодолеть пространство и простор. Нам разум дал стальные мысли, А вместо сердца - пламенный V-four

ветер
Аватар пользователя ветер
Не в сети
Зарегистрирован: 12/02/2014

был случай, в дороге отрубилось 2 котла, до дому 15км, инструментов не было, предположил что слетел провод с катушки, так как было поднобное. доехал до дому на 2х котлах, снимаю бак и все на месте. после нескольких минут лазания с тестером понял что на катушку не приходит сигнал, дальше выяснилось что кусок провода отгнил, и другие были на подходе.
Опять же, у тебя ни на одном из цилиндров нет искры? или на всех? проверь все цилиндры, дальше, включи зажигание и посмотри есть ли на катушке напряжение, на катушку подходит 2 провода, на одном из них постоянно должно быть напряжение не меньше 10в при заряженном аккамуляторе, если нет, то смотри провода или стоп двигатель, может провод от замка зажигания отпаялся. В общем на катушке должно быть напряжение, идем, дальше, если оно есть, смотрим поступает ли сигнал, т.е. переходим к дургому проводу, надо покрутить стартером и замерять напряжение на этом проводе, если сигнал есть, то на тесторе просто будет скачек напряжения, не большой, вольт 5 вроде, я уже не помню. Если сигнал не приходит то опять же смотрим целы ли провода, ну а дальше либо писец мозгам либо Д.Х. опять же наврят ли 2 Д,Х. перестали работать, можешь попробовать скинуть крышку сцепы и посмотри может провода каким то хером перерубило от Д.Х.
Если на одном проводе есть сигнал, а на другом напряжение, то остаеться катушка, броне провода, свечи, но что мне не вериться что сразу померло 4 свечи, или 2 катушки, такое могло быть если что то коротит, но опять же, тут должен сгореть предохронитель, ты кстати его смотрел?
Что то мне подсказывает что если на всех котлах нет искры, то надо начинать копать от предохронителя, потом смотреть целы ли все провода и контакты, ну если все нормально, то тогда мозги.

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

Спасибо Всем (Df_LSD, zmey, Кемерун, Dragon Heart, ветер) за то что не прошли мимо и помогли советом.
Зачистил клемы катушек. Проверил напряжение на катушках: на 1ой (для цилиндров 1,3) напряжение от 10,6 до 12,3 в (в среднем около 12 в), на 2ой (для цилиндров 2,4) напряжения вообще нет - как бы я не пытался мультиметр всегда показывал 0... решил проверить искру (на 1ой катушке напруга - норм) - на 1 и 3 цилиндрах появилась искра... ради интереса проверил на 2 и 4 - там тоже появилась искра (не смотря на то что мультик показал что напряжения там нет)... воодушевленный этим событием поставил воздушный фильтр, бак и попробовал завести - с 3-4 попытки байк завелся!!! радости не было предела (=
в корзину сцепления не лазил, колодки под сиденьями не разбирал (по правде говоря - не понял как снимается этот блок с колодками... не смог разобрать)
ЗЫ. поставил сейчас аккумулятор подзарядиться и через пару часиков поеду прокачусь - проверю как работает

Мыши плакали, кололись, но продолжали жрать кактус.

All-f
Аватар пользователя All-f
Не в сети
Зарегистрирован: 10/07/2011

Лучше используй силу, Люк стрелочный вольтметр, цифровой мультик колебания и импульсы напряжения плохо отображает.

Ничто не записано.

Dragon Heart
Аватар пользователя Dragon Heart
Не в сети
Зарегистрирован: 16/08/2011

цифровые тоже бывают разные=))) адекватный приборчик показывает и мелкие колебания и даже статическое напряжение на коже. только и стоит он не 500р=)))) но самый лучший приборчик, который я держал в руках, который иногда даёт фору даже хорошим дорогим цифровым, это советский аналоговый мультиметр.

в последний раз пользовался им, что бы искать утечку тока с аккумулятора, когда речь идёт о 0,02 ампера, то цифровые не надёжны. у него погрешность оказалась 0,05. но с тех пор я купил новый приборчик, случая опробовать расширенный функционал ещё не было)

Мы рождены, чтоб сказку сделать былью, Преодолеть пространство и простор. Нам разум дал стальные мысли, А вместо сердца - пламенный V-four

Df_LSD
Аватар пользователя Df_LSD
Не в сети
Зарегистрирован: 28/09/2013

оп. Не туда ответ.

Эксперт гугления и яндексации.

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

кстати по поводу утечек - сегодня обнаружил утечку - при выключенном зажигании между плюсом батареи и рамой, мултиметр показывает от 0,05 до 0,5В (пару раз были скачки до 1В) - выдергивал предохранители по одному - ни чего не менялось. придется снимать минусовой провод с батареи, пока не найду причину новой напасти.

Мыши плакали, кололись, но продолжали жрать кактус.

Dragon Heart
Аватар пользователя Dragon Heart
Не в сети
Зарегистрирован: 16/08/2011

размеренный методичный Секас)))

начни копать с сигналки. главный, цука, потребитель аккумулятора. утечки так и не нашёл, но вот сигналка кушала от 85ma до 165ma в режиме поиска спутников. и вольтаж ещё не показатель утечки. у тебя заземления же на раме нет)))) потому амперметром в разрыв встань на минус и посмтри ток на выключенном зажигании. и при этом уже дёргай пердохранители.

Мы рождены, чтоб сказку сделать былью, Преодолеть пространство и простор. Нам разум дал стальные мысли, А вместо сердца - пламенный V-four

Df_LSD
Аватар пользователя Df_LSD
Не в сети
Зарегистрирован: 28/09/2013

Похоже на плохой контакт где-то под баком. Он еще вылезет.
Блин 2 раза пытался ответить камраду Хапхан. И оба раза ответ добавился к соседним постам. И хз, что за дела.

Эксперт гугления и яндексации.

Dragon Heart
Аватар пользователя Dragon Heart
Не в сети
Зарегистрирован: 16/08/2011

а если напруга есть между рамой и аккумом, при выключенно зажигании, то нужно подумать, куда у нас постоянный плюс приходит. например может заедают щетки стартера, или релюшку клинит. или просто нужно почистить контактную группу на замке зажигания. но если бы действительно плюс приходил на минус сразу, без нагрузки, было бы КЗ. а это уже совсем другие симптомы=) так что скорее всего статика и наводка. меряй ампераж в разрыве, оттуда уже и танцуй)

Мы рождены, чтоб сказку сделать былью, Преодолеть пространство и простор. Нам разум дал стальные мысли, А вместо сердца - пламенный V-four

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

Пару дней назад случилось следующее: утром отключил батарею от зарядного устройства подключил к мотоциклу и поехал на работу, после работы пришел на стоянку и не смог завести мотоцикл потому что сел аккумулятор ... завелся с толкача (добрые люди помогли) приехав в гараж не глуша мотоцикл проверил мультиметром напряжение на аккумуляторе - все ок, заряд на батарею идет - все как по мануалу, заглушил мотоцикл, а потом через какое-то время попробовал его снова завести - не получилось, аккумулятор не зарядился... тут я подумал что скорее всего звездец батарее, но решил все же проверить - поставил ее на зарядку на день, потом отключил ее и оставил еще на пару дней - сегодня пришел подключил батарею к мотоциклу и он завелся - т.е. батарея в норме... вспомнил про утечку - зачистил место на раме ткнул мультиметром в плюс аккумулятора и в зачищенное место на раме - на дисплее мультиметра высветилось 12,7В - как не сложно догадаться это напряжение аккумулятора... выдернул все предохранители, включая самый большой на 30А... Пробовал скидывать даже минусовой провод что под номером 6 вот тут без результативно - цифра на мультиметре не изменилась.
Может кто что подскажет куда именно смотреть в первую очередь?

Мыши плакали, кололись, но продолжали жрать кактус.

Morfey
Аватар пользователя Morfey
Не в сети
Зарегистрирован: 30/06/2009

Мда....6-й это не минус, а провод к стартеру. 11-й номер это земля и....не поверишь - идет она на раму Smile

Байкеры как вампиры, в зеркалах не отражаются.

Df_LSD
Аватар пользователя Df_LSD
Не в сети
Зарегистрирован: 28/09/2013

C цифровым мультиметром хитрая засада бывает. Когда в нём батарейка близка к смерти, он начинает показывать хрен-пойми чего.

Эксперт гугления и яндексации.

andrey.e
Аватар пользователя andrey.e
Не в сети
Зарегистрирован: 24/05/2009

Попробуй при вывернутых пробках завестись если закипят то просто надо менять батарею

хапхан
Аватар пользователя хапхан
Не в сети
Зарегистрирован: 25/01/2013

распечатал схему проводки, два дня пролазил с ней вокруг мотоцикла... так и не понял в чем может быть причина утечки - разбирать всю проводку, чтобы просмотреть каждый провод, побаиваюсь.

Мыши плакали, кололись, но продолжали жрать кактус.

Zurbagan
Аватар пользователя Zurbagan
Не в сети
Зарегистрирован: 22/10/2010

Цитата:
зачистил место на раме ткнул мультиметром в плюс аккумулятора и в зачищенное место на раме - на дисплее мультиметра высветилось 12,7В - как не сложно догадаться это напряжение аккумулятора...

Может я чего не понимаю, но так будет всегда, когда подключен "минус" на акуме. Минус акума связан с рамой и двигателем. Утечку проверь измерением тока в разрыве плюсового провода (или минусового) акума. Сигналка может хавать до 200 мА.

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Привет, форумчане. Помощь нужна . Пропала искра на всех котлах. Электрик, который смотрел, сказал что мозги.
Нашёл такую хрень:

Подойдёт? Партнамбер мне нужен вроде 30410-MN0-003. Или я ошибаюсь?
По тому что человек в объявлении написал про 2 коммутатора. И это типа один из них. Или может кто-то сможет помочь глянуть, действительно ли это они? Хз как могли накрыться мозги при учёте того, что мот просто стоял. Правда год, но именно стоял.

bloodhound
Аватар пользователя bloodhound
Не в сети
Зарегистрирован: 19/06/2011

]]>http://www.ebay.com/itm/HONDA-87-88-VF700C-VF750C-700-750-MAGNA-VF750-CD...]]>
вот такой вариант.... на exist - почти в 3 раза дороже.
я имел уже такую проблему в 2012г... на экзисте 3 или 4 раза перезаказывал... пока товарищ - магнавод не выручил..... на моем коммутаторе вода попала под заливку( стоял два года на улице во Владике) и соржавели ножки на микрике, отдавал пропаивать в мастерскую по ремонту сотовых телефонов - заработало, но иногда бывает отрубается, мастер сказал, что могла быть еще где-то перебита дорожка внутри микросхемы

Димон-Покемон
Аватар пользователя Димон-Покемон
Не в сети
Зарегистрирован: 18/01/2009

2 "комутатора" это я так понимаю деталь 3 тут http://supermagna.ru/book/vf750c-v45-1988-wire-harness-%D0%BF%D1%80%D0%B...
а сами мозги это деталь 1 тут
http://supermagna.ru/book/vf750c-v45-1988-battery-%D0%B0%D0%BA%D0%BA%D1%...
Хотя странно у меня мозги с разъёмом без проводов, собственно как вот тут ]]>http://ru.aliexpress.com/premium/honda-rc28.html?ltype=wholesale&SearchT...]]>

Comedamus tandem, et bibamus, cras enim moriemur!(Только глупец может откладывать еду и выпивку на завтра; лат)

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Вот у меня такие, как у bloodhound'a по ссылке. Один в один. Товарищи, а можно кого-то попросить подъехать на магнульке, затестить работоспособность моих мозгов?) Нахожусь на тёплом стане. Очень бы выручили.

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Цитата:
Хотя странно у меня мозги с разъёмом без проводов, собственно как вот тут http://ru.aliexpress.com/premium/honda-rc28.html?ltype=wholesale&SearchT...

У тея маркировка двигла RC28, у меня RC21

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Дубль. Форум глючит)

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Искра. Продолжение.
И опять возвращаемся к исходному) Итак - мозги исправны. Стартер пытается крутить, от Д.Х. всё приходит, от мозгов тоже. На катушку не приходит. Точнее на обе. Точнее при выключенном зажигании оба провода - постоянный минус. При включенном - ничего. Даже скачков нет особых. При этом, если замкнуть на ней оба провода друг с другом, то искра появляется. Что это может быть?)

]]>Схема проводки]]>

Df_LSD
Аватар пользователя Df_LSD
Не в сети
Зарегистрирован: 28/09/2013

По опыту других мотоциклов могу сказать следующее. Если ничерта непонятно что с проводкой делали так: отключали нафик все, кроме системы зажигания и по очереди заменяя элементы заведомо исправными находили проблемное место. Ну а потом, по очереди подключали обратно всю остальную проводку и находили оставшиеся косяки. Я уже в этой теме спрашивал у человека про установку доп. оборудования и неспроста. Сам на эти грабли налетал. Когда РХО ставил, вызвонил в жгуте + появляющийся при включении зажигания и питающий свет. Попробовал подключить на коленке - все заработало как надо. Собираю как следует - задние котлы мертвые. Что за нах??? А оказывается, я когда собирал как следует перепутал и + взял не с того провода, который использовал при подключении на коленке, а с соседнего который подает + на катушку задних котлов. И ей вместе с РХО просто не хватало тока для работы. такие дела.

Эксперт гугления и яндексации.

ЛехаZ
Аватар пользователя ЛехаZ
Не в сети
Зарегистрирован: 20/04/2009

лень читать всю ветку, но проверил бы датчик нейтрали и кнопку остановки двигателя.

когда б вы знали из какого сора...

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Ну говоря про доп оборудование - пока ничего не стоит. Есть биксеноновая лампа, но она не подключена. То есть в потребление даже световая нагрузка отсутствует)
Ну видимо придётся да, всё отключать-подключать)

Df_LSD
Аватар пользователя Df_LSD
Не в сети
Зарегистрирован: 28/09/2013

Когда датчик нейтрали моск трет то стартер крутить даже и не рыпается. Так что не он. А кнопку двигстопа расковырять - первое дело.

Эксперт гугления и яндексации.

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Двигстоп тоже в поряде. Я не пониманию, почему при замыкании обоих кантактов на катушке искра есть. Это при том, что по отдельности на них ваще пусто при включенном зажигании. А при выключенном постоянный минус.

ЛехаZ
Аватар пользователя ЛехаZ
Не в сети
Зарегистрирован: 20/04/2009

надо схему глянуть, ты минус контролькой меряешь или тестером? Мож на своей гляну в выхи что и где.

когда б вы знали из какого сора...

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

Тестером. По схеме подходить должно 2 провода - сигнал и плюс вроде как. Глянь, если не сложно)

Liart
Аватар пользователя Liart
Не в сети
Зарегистрирован: 03/07/2013

ну что, не смотрел ещё?)
Если нет, и не сложно, пройдись пожалуйста прям по всем проводам: хола, мозгов, катушек, пульта - на каком проводе что должно быть. При выключенном зажигании, включенном и при запуске. А то картина какая-то мутная.
Или может в Москве кому-нибудь не сложно будет на полчасика подкатить в район метро Каширская? Например вечерком, после работы, или днём, если свободен =)

ЛехаZ
Аватар пользователя ЛехаZ
Не в сети
Зарегистрирован: 20/04/2009

ну да, насчет нейтрали я ступил чёта)

когда б вы знали из какого сора...

Google Search

Последние комментарии

Магнаризация

To prevent automated spam submissions leave this field empty.

Случайное изображение

sherna_0139

Читайте нас

]]>]]> ]]>]]> ]]>ВК-чат]]> ]]>]]> ]]>]]> ]]>]]>